Ghostscript versions

Question
Which Ghostscript version should I use?

Answer
Ghostscript version 9.10 is included as an installation merge module in the Paper SDK (since version 3.4), and this is what we recommend that you use.
Paper SDK 3.2 has added support for Ghostscript 9.x.
Older versions of the Paper SDK should use Ghostscript 8.71 (which also may be included in the installation)

Applies To
Paper SDK

Further Information
Paper SDK User's Guide

Still need help? Contact Us Contact Us